PÓRQUE NO HAY SEÑAL DE TIERRA EN INYECTORES??

Imagen de Anónimo

buenos dias!!!! tengo un problema con un grand marquis 91 mortor 5.0 con distribuidor, resulta que no tiene señal de tierra en los injectores solo la corriente al abrir el switch, ya hice varias pruebas pero no encuentro la causa del problema hasta cale otra computadora y siguio igual, cheque el diagrama cable por cable y todo esta bien,
alguien podria darme una opinion de cual puede ser la causa¡??

EN LA BOBINA SI HA CHISPA aun asi podra ser el captador del distribuidor? porque ya cambie el modulo de ignicion y nada

 

Datos del auto

Marca: 

Ford

Modelo: 

Grand Marquis

Año de Fabricación: 

1991

Palabras Clave: 

Comentarios

hola amigo,

Imagen de valvulita

hola amigo,

te recomiendo revisar el sensor de posicion de cigueñal de tu Toyota 22R. Me parece que por allí va el problema.

saludos,

VALVULITA.COM | info gratis para que arregles tu auto

hola valvulita, con respecto

Imagen de el chino

hola valvulita, con respecto a lo que dices del modulo dis, tengo la duda de que si tiene que ver algo con los pulsos de inyeccion.

mi problema es un ford ghia modelo 93, tengo chispa,gasolina lo que falta para que arranque son pulsos de inyeccion.

en los inyectores me llega una tierra y en el otro pin no me llega nada por ello supongo que los pulsos son de corriente.

mi duda tambien es de donde salen los pulsos y quien los genera en este coche que no tiene sensores de arbol  ni de cigueñal 

los inyectores de tu ford

Imagen de valvulita

los inyectores de tu ford ghía tienen 12v (positivo) constante y la pulsación que activa los inyectores es negativo o tierra y la genera la ECU.

VALVULITA.COM | info gratis para que arregles tu auto

Páginas