PÓRQUE NO HAY SEÑAL DE TIERRA EN INYECTORES??

Usa el buscador para encontrar la info que necesitas más rápido.
Imagen de Anónimo

buenos dias!!!! tengo un problema con un grand marquis 91 mortor 5.0 con distribuidor, resulta que no tiene señal de tierra en los injectores solo la corriente al abrir el switch, ya hice varias pruebas pero no encuentro la causa del problema hasta cale otra computadora y siguio igual, cheque el diagrama cable por cable y todo esta bien,
alguien podria darme una opinion de cual puede ser la causa¡??

EN LA BOBINA SI HA CHISPA aun asi podra ser el captador del distribuidor? porque ya cambie el modulo de ignicion y nada

 

Datos del auto

Marca: 

Ford

Modelo: 

Grand Marquis

Año de Fabricación: 

1991

Palabras Clave: 

Comentarios

Compa yo tengo ese mismo

Imagen de rafael

Compa yo tengo ese mismo problema mi carro es un nissan almera 1.8 igual que el sentra 02 , me dijeron que podria ser el sensor del cigueñal , pero no e calado eso .. ya arreglo su carro , para darme una idea de que podria ser

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola, tengo un kia rio 2003

Imagen de mario patiño

hola, tengo un kia rio 2003 no tengo chispa en la bujia, la corriente llega hasta el coil y no sale, que puedo hacer, creo que es el pulso en ausencia, ayudenme.
gracias

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola tengo un seat leon 1.8

Imagen de black_sabaat

hola tengo un seat leon 1.8 20v aspirado natural, tengo el problema que tengo tierra fija en los inyectores, pa puse focos lets y se quedan plendidos al momento de dar marcha se aoagan y ya no vuelven a prender, ya meti escaner no me sale codigo defalla, y proble sensor de alrvol de levas y sensor de sigueñal, tambien el rele 408 gracias por su atencion

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola amigo,

Imagen de valvulita

hola amigo,

la señal de tierra de los inyectores es controlada por la ECU. Verifica si el cable no está haciendo tierra en algún lugar. Si todo está bien prueba con otra ECU.

Espero que te sirva el consejo.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Saludos: Tengo una isuzu

Imagen de Figueroa

Saludos: Tengo una isuzu pickup del 90 2.6 litros.Tengo problema con los injectores no me están pulsando, verifico power y tengo pero tengo corriente en ambos circuitos. Entiendo que debe haber power en sólo unos de los cables y el otro debería ser ground. En lo que me puedan ayudar se lo agradecería. Gracias

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola amigo,

Imagen de valvulita

hola amigo,

te recomiendo revisar el sensor CKP o sensor de posición de cigueñal de tu pickup Isuzu. Cuando este sensor falla se pierde la pulsación negativa de los inyectores. Si el sensor está bien entonces el problema sería la ECU, pero esto es menos probable.

espero que te sirva el consejo.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

buenas! tengo un altima 96

Imagen de javier martinez

buenas! tengo un altima 96 gxe, se le reparo el motor desde 0 porque se le voltio la compresión, ahora que esta armado no me llega la tierra a los inyectores, pero si la corriente, me podrían ayudar? el carro si prende echándole un "gallito" directamente al cuerpo de aceleración. pero al terminarse la gasolina se apaga.
gracias.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Buenas amigo ten una Toyota

Imagen de alexander perez

Buenas amigo ten una Toyota 4runner, hay chispa en las bujias, activa la bomba de gasolina, pero no hay pulso de inyeccion q creen q pueda estar pasando?? espero su respuestas gracias.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola alexander, si tu Toyota

Imagen de valvulita

hola alexander, si tu Toyota 4runner no tiene pulso de inyección te recomiendo que revises el sensor de posición de cigueñal. Este es el sensor que le envía la info a la ECU para activar los inyectores. Saludos.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

hola muy  buenas noches:

Imagen de rishard dwaine

hola muy  buenas noches:

tengo un problema con un jetta vr6 modelo 2001

la falla es que en tres inyectores no ay pulsos negativos y no aperturan los inyectores, serian en el cilindro 1,2,3 y en los demas si ay pulso

ya cheque los cables que van del conector hasta la ecm y si ay continuidad

que podria ser ?

saludos y quedo al pendiente de sus comentarios :)

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Páginas