porque se apaga mi carro andando y después de un rato vuelve a encender

Imagen de Anónimo

hola, el detalle de mi pregunta es lo siguiente; al andar mi carro unos kms. se apaga, hay veces que lo arranco de inmediato y otras veces no! tarda de 5 a 10 minutos en arrancar, hay ocaciones que lo hace una sola vez al dia o hay veces que lo hace consecutivamente durante un dia. Ya lo escanearon, les apareció problemas con el sensor de cigueñal, los sustituyeron y la falla sigue haciendola, según dicen que no lleva sensor de arbol de levas, la bomba de gasolina está bien en la presión, ya no sé que hacer con mi Honda Civic 98, quiero venderlo, pero una vez ya arreglado, de ante mano agradeceré su fina respuesta y también saber si ustedes puedan arreglar mi carro. Saludos

Datos del auto

Marca: 

Honda

Modelo: 

Civic

Año de Fabricación: 

1998
Categoría de la pregunta
Motor, sensores y Electrónica

Palabras Clave: 

Comentarios

Re: porque se apaga mi carro andando y después de un rato...

Imagen de valvulita

Hola amigo, te recomendaría revisar la bobina de encendido. Cuando esta falla o esta por fallar se recalienta y el auto se apaga hasta que la bobina de enfria. Checa eso y cuéntanos como te fue.

¿Te sirvió la respuesta?: 

Promedio: 3.7 (3 votos)
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

Saludos, no se si me puedan

Imagen de jhon andrade

Saludos, no se si me puedan ayudar, tengo una furgoneta changhe 2010, y tengo un problema con el encendido, el auto esta en actividad normal pero llega un tiempo aproximado de 45 min. y se apaga, al momento de arrancarlo de nuevo no enciende. Tengo que esperar unos 10 min. y arranca de nuevo pero con cierta dificultad, luego la apago y enciende sin dificultad. me fallo tres veces en el dia y me hicieron cambiar la bomba de combustible. pero el problema sigue, que hago???
el maestro no sabe que hacer y yo menos, mi urgencia es porque el auto es de trabajo y no lo puedo parar mucho tiempo.

¿Te sirvió la respuesta?: 

Promedio: 5 (1 voto)
Marca si te sirvió la respuesta.

hola amigo, revisa el

Imagen de valvulita

hola amigo, revisa el funcionamiento del sensor de cigueñal.

¿Te sirvió la respuesta?: 

Promedio: 4 (2 votos)
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

tengo un carro topaz, esta

Imagen de JAIRO

tengo un carro topaz, esta esta funcionando y a los 5 minutoas se apaga y ya no arranca, ya se le revisaron los sensores y todo esta bien, la bomba tiene presión suficiente, las bobinas están bien, que le estará pasando

¿Te sirvió la respuesta?: 

Promedio: 5 (1 voto)
Marca si te sirvió la respuesta.

Palabras Clave: 

Revisale el sensor de

Imagen de valvulita

Revisale el sensor de posicion del cigueñal.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

buenas amigo tengo el mismo

Imagen de jhon

buenas amigo tengo el mismo problema que tu el carro me enciende normal luego de un rato puede ser horas se apaga sin ninguna razón pierde chispa no llega a la bobina ni a las bujías luego de un rato accidentado comienzo a darle swicht y enciende no anda mucho más o menos par de kilómetros y vuelve la falla alguien me podría ayudar lo he llevado a varios electricistas y me hicieron cambiar bobina de ignición y sensor iac y sigue igual espero alguna ayuda

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola amigo, normalmente es

Imagen de valvulita

hola amigo, normalmente es problema con el sensor de cigueñal y/o el sensor de posicion de ejes levas.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Hola Valvulita. Mi carro es

Imagen de gmeza

Hola Valvulita. Mi carro es un fiat tempra, frio enciende bien y pongo el chock para que caliente, pero al poco tiempo de calentar empieza a toser por ratos y las luces del tablero sube y baja su intensidad-oscila, si quito el chock se apaga y no quiere arrancar. Las luces del tablero se quedan intermitente y prendi el radio y lo afecta con el audio intermitente. Pero no logro arrancarlo. Ya hice mantenimiento, tiene nueva bateria, cambiaron carbones del alternador, el arrancador bailaba, lo tornearon, no cambiaron nada mas, al probar con esos dos cambios y en frio arranco y pude retornar a mi casa, pero sigue pasando lo mismo. Por favor si me ayudas, Amigo Valvulita, aquí electricista y mecánico se tiran la pelota.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola amigo, si las luces se

Imagen de valvulita

hola amigo, si las luces se ponen oscilan en intensidad me hace sospechar que se trata de un problema eléctricos. Te sugiero que empieces revisando la carga que produce el alternador de tur auto, es posible que el regulador esté mal o que no esté produciendo carga suficiente. Empieza revisando eso.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Re: porque se apaga mi carro andando y después de un rato...

Imagen de Jhonatan Vara

Estimado verifica que los cable a tierra no estén sulfatados y/o los pernos flojos (no hablo de la bateria), yo tenia el mismo problema y lo solucione de esa forma.
Slds.
Jhonatan Vara

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Páginas