porque se apaga mi carro andando y después de un rato vuelve a encender

Busca info en VALVULITA

Usa el buscador para encontrar la info que necesitas más rápido.
Imagen de Anónimo

hola, el detalle de mi pregunta es lo siguiente; al andar mi carro unos kms. se apaga, hay veces que lo arranco de inmediato y otras veces no! tarda de 5 a 10 minutos en arrancar, hay ocaciones que lo hace una sola vez al dia o hay veces que lo hace consecutivamente durante un dia. Ya lo escanearon, les apareció problemas con el sensor de cigueñal, los sustituyeron y la falla sigue haciendola, según dicen que no lleva sensor de arbol de levas, la bomba de gasolina está bien en la presión, ya no sé que hacer con mi Honda Civic 98, quiero venderlo, pero una vez ya arreglado, de ante mano agradeceré su fina respuesta y también saber si ustedes puedan arreglar mi carro. Saludos

Datos del auto

Marca: 

Honda

Modelo: 

Civic

Año de Fabricación: 

1998
Categoría de la pregunta
Motor, sensores y Electrónica

Palabras Clave: 

Comentarios

hola buenas tardes tengo un

Imagen de carlos ramirez

hola buenas tardes tengo un carro cirrus 97  v6 pero tengo un problema 

prendo mi carro y ando en el unas horas  y se apaga totalmente o sea se muere y despues de 2 horas vuelve a prender ya lo yeve con 3 mecanicos y me icieron comprar bomba de gasolina ,censor de detonacion, distrubuidor,y sensor d distrubuidor ,afinacion, y rectificar la computadora  y no kedo sigue con la misma falla me podrian ayudar 

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

Hola amigo, te recomiendo que

Imagen de valvulita

Hola amigo, te recomiendo que revises la bobina de encendido. Cuando la bobina se malogra esta toma temperatura, a cierta temperatura deja de trabajar y el auto vuelve funcionar una vez que la bobina se enfría. Cuando se apague el auto toca la bobina, si está muy caliente ese podría ser el problema. Ten cuidado no te vayas a quemar.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

los mecanicos dicen que no

Imagen de moroco05

los mecanicos dicen que no tiene bobina que arranca con el sensor de detonacion  ya lo cambie ..... y ase lo mismo ....pero no se si me puedas indicar tu.  si es verdad o no es un cirrus 97 v6 motor 2.5 te agradesco mucho x contestar y espero m puedas ayudar con esto saludos 

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

Yo tengo un ford escort lx

Imagen de Carlos Patte

Yo tengo un ford escort lx 1995 y tengo el mismo problema, saqué la bobina y la hice probar y me dijeron que andaba perfecto. Alguna otra solución?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Mi auto se apago. Para eso me

Imagen de rubén ruiz

Mi auto se apago. Para eso me dijeron el distribuidor fallava. Cuando c apago tenia medio tanke y si entraba bomba de gasolina. No habia chispa. Cambie el distribuidor calientepor el frio y no prendio. Lo k no cambie fue la tapa de distribuidor. Y lleva un carbon con resorte. No haber cambiado labtapa sera importante. Antes de todo esto. El auto funcionaba perfecto. C kebro el conector de abanicos y se kemo el empake de cabezas supuestamente. C le cambio empakes. Dejo de apagarse y a los tres dias paso lo mismo.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

ya cambiaste tu efecto hall?

Imagen de f. osorio

ya cambiaste tu efecto hall?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Buen dia.

Imagen de oitavolik

Buen dia.

 Tengo un problema similar con un Kia sephia. La unica diferencia es que mi carro no se apaga y solo vuelve a encender despues de enfriar.

Quisiera saber si resolviste el problema de tu carro y si me podes indicar cual era la causa del malestar.

Gracias por tu respuesta.

mi correo es el oitavolik@yahoo.com

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

Tengo un nissan v 16 año 2008

Imagen de juan carlos guzman

Tengo un nissan v 16 año 2008 y tengo un problema que despues de un rato andando en cualquier cambio el motor deja de acelerar y se detiene le e cambiado bujias, cables de bujias, la tapa del distribuidor, la bobina, que va dentro del distribuidor, le cambie la valvula IAC, y lo ultimo que cambie fue la bomba de bencina y el problema persiste como dato importante es que lo hace cuando el motor esta mas caliente, pero no le puedo encontrar la falla (me puede dar un numero telefonico)

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola amigo, te recomiendo que

Imagen de valvulita

hola amigo, te recomiendo que pruebes cambiando el distribuidor completo. El problema podría ser el sensor de posición de cigueñal.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Tengo un nissan v 16 año 2008

Imagen de juan carlos guzman

Tengo un nissan v 16 año 2008 y tengo un problema que despues de un rato andando en cualquier cambio el motor deja de acelerar y se detiene le e cambiado bujias, cables de bujias, la tapa del distribuidor, la bobina, que va dentro del distribuidor, le cambie la valvula IAC, y lo ultimo que cambie fue la bomba de bencina y el problema persiste como dato importante es que lo hace cuando el motor esta mas caliente, pero no le puedo encontrar la falla (me puede dar un numero telefonico)

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Páginas