porque se apaga mi carro andando y después de un rato vuelve a encender

Usa el buscador para encontrar la info que necesitas más rápido.
Imagen de Anónimo

hola, el detalle de mi pregunta es lo siguiente; al andar mi carro unos kms. se apaga, hay veces que lo arranco de inmediato y otras veces no! tarda de 5 a 10 minutos en arrancar, hay ocaciones que lo hace una sola vez al dia o hay veces que lo hace consecutivamente durante un dia. Ya lo escanearon, les apareció problemas con el sensor de cigueñal, los sustituyeron y la falla sigue haciendola, según dicen que no lleva sensor de arbol de levas, la bomba de gasolina está bien en la presión, ya no sé que hacer con mi Honda Civic 98, quiero venderlo, pero una vez ya arreglado, de ante mano agradeceré su fina respuesta y también saber si ustedes puedan arreglar mi carro. Saludos

Datos del auto

Marca: 

Honda

Modelo: 

Civic

Año de Fabricación: 

1998

Palabras Clave: 

Comentarios

hola amigo, si tu Chrysler

Imagen de valvulita

hola amigo, si tu Chrysler 300M tiene un ruido raro verifica que tenga aceite el motor y la transmisión. Si los niveles de aceite están bien te recomendaría que escanees el auto para descartar cualquier problema electrónico. Si no hay problema electrónico  te recomiendo probar el sensor de posicion de cigueñal y medir la presión de gasolina. Espero que te sirva mi consejo.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

Hola buen dia! :D Tengo un

Imagen de Kathy Pardo

Hola buen dia! :D Tengo un hyundai tiburon 2000, ultimamente me ha dado el problema que voy en marcha y de pronto el carro se apaga, al volver a encenderlo arranca sin problema, pero he notado que se apaga al tener poca aceleración por ejemplo en el trafico o pasando un semáforo.

Que creen que pueda ser? se suponia que el sensor de flujo de aire era el que estaba malo, pero al parecer no lo es.

El problema no lo presenta consecutivamente por darles un ejemplo pasa en la mañana camino al trabajo pero en la noche ya no.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola Kathy, te recomiendo que

Imagen de valvulita

hola Kathy, te recomiendo que revises/limpies la válvula IAC que es la que controla el mínimo del motor y también que limpia el cuerpo de aceleración. Espero que te sirva mi consejo.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

tengo un chevroleth gran

Imagen de BORIS ARREGUI

tengo un chevroleth gran vitara luego de que recorre un tiempo se apaga y lo dejo que se enfrie un poco y vuelve a prender... le puse el scaner pero no sale nada. me dicen que podria ser un problema con el dispositivo de la alarma. uds que opinan.??

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola boris, podría ser un

Imagen de valvulita

hola boris, podría ser un problema relacionado con el sensor de posición de cigueñal. Te recomiendo revisar eso. Saludos.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

Valvulita buenosdias. Tengo

Imagen de Carlos Romero Arana

Valvulita buenosdias. Tengo un Biuck 2004, el carro arranca rueda un poco luego se apaga, espero unos minutos vuelve a encender, y luego pasa lo mismo se apaga. Podrias decirme como puedo solucionar este inconveniente.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Hola Valvulita ! una consulta

Imagen de Daniel Correa

Hola Valvulita ! una consulta por favor ! hace 3 meses tengo el auto en el taller le hice cambio de aros de cojinetes de juntas obvio le puse carburador nuevo y cables de bujia nuevos salgo a andarlo y esta perfecto pasan 15 min o mas y se apaga me podrias decir que problema tiene por favor? o que le puedo cambiar para que funcione ?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Hola Valvulita ! una consulta

Imagen de Daniel Correa

Hola Valvulita ! una consulta por favor ! hace 3 meses tengo el auto en el taller le hice cambio de aros de cojinetes de juntas obvio le puse carburador nuevo y cables de bujia nuevos salgo a andarlo y esta perfecto pasan 15 min o mas y se apaga me podrias decir que problema tiene por favor? o que le puedo cambiar para que funcione ?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola daniel, podrías

Imagen de valvulita

hola daniel, podrías indicarnos los datos de tu auto? Mucho mejor si creas una pregunta nueva para mantener el orden de los temas.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Páginas