porque se apaga mi carro andando y después de un rato vuelve a encender

Busca info en VALVULITA

Usa el buscador para encontrar la info que necesitas más rápido.
Imagen de Anónimo

hola, el detalle de mi pregunta es lo siguiente; al andar mi carro unos kms. se apaga, hay veces que lo arranco de inmediato y otras veces no! tarda de 5 a 10 minutos en arrancar, hay ocaciones que lo hace una sola vez al dia o hay veces que lo hace consecutivamente durante un dia. Ya lo escanearon, les apareció problemas con el sensor de cigueñal, los sustituyeron y la falla sigue haciendola, según dicen que no lleva sensor de arbol de levas, la bomba de gasolina está bien en la presión, ya no sé que hacer con mi Honda Civic 98, quiero venderlo, pero una vez ya arreglado, de ante mano agradeceré su fina respuesta y también saber si ustedes puedan arreglar mi carro. Saludos

Datos del auto

Marca: 

Honda

Modelo: 

Civic

Año de Fabricación: 

1998
Categoría de la pregunta
Motor, sensores y Electrónica

Palabras Clave: 

Comentarios

Tengo un isuzu géminis 86

Imagen de Jelvisis disla

Tengo un isuzu géminis 86,cuando lo corro y lo apago, no quiere volver a encender, solo enciende si lo yonpeo con otra batería, ayuda por fa 

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

hola amigo, si tu Izusu

Imagen de valvulita

hola amigo, si tu Izusu Geminis tiene problemas para encender con el motor caliente te recomiendaría que verifiques el estado de tu batería. Si tu batería estuviera buena no tendrías necesidad de hacer un puente con otra batería. Cuando el motor está caliente el esfuerzo para que el motor arranque es mayor, por ende requiere mas potencia de tu batería.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

Hola Valvulita ! una consulta

Imagen de Daniel Correa

Hola Valvulita ! una consulta por favor ! hace 3 meses tengo el auto en el taller le hice cambio de aros de cojinetes de juntas obvio le puse carburador nuevo y cables de bujia nuevos salgo a andarlo y esta perfecto pasan 15 min o mas y se apaga me podrias decir que problema tiene por favor? o que le puedo cambiar para que funcione ? Es un Ford Galaxy 2.0 Motor Audi .Un dia de lo mas bien que iba se apago y no prendio mas ! puede ser un relay ? o algun corto ? la bobina? como puedo testear eso ?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola Daniel, te recomiendo

Imagen de valvulita

hola Daniel, te recomiendo que revises el estado del sensor de posicion de cigueñal. Cuando falla ese sensor el auto falla y se apaga. Saludos.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

Tego un opel vectra 1.8 año

Imagen de rebeca parra

Tego un opel vectra 1.8 año 98 el carro eciende despues de un  rato  se apaga ,o quiere partir ,al otro dia parte si problema ,por favor alguien sabe que podra ser 

 

 

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola rebeca, te recomiendo

Imagen de valvulita

hola rebeca, te recomiendo revisar el funcionamiento de los siguientes elementos de tu opel vectra 1.8:

  • sensor de posicion de cigueñal o sensor ckp
  • sensor de posición de ejes de levas o sensor cmp
  • funcionamiento de la bomba de gasolina.

espero que te sirva mi consejo. Saludos.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

VALVULITA.COM | info gratis para que arregles tu auto

buen dia

Imagen de abner

buen dia

yo tengo un impala 2001 3.8 y lo que hace es que se paga, hace como que se ahoga y se apaga totalmete. des pues vatallo para prenderlo hasta que agarra de nuevo pero se vulve a ahogar 

ya le cambie la valvula pCV la bomba de la gasolina y el Map sensor

y sigue igual que puede ser?

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Hola podrias probar con el

Imagen de Gustavo danielll

Hola podrias probar con el modulo a mi me pasaron la data de que puede estar mal el modulo hay q remplazarlo !

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

hola abner, te recomiendo que

Imagen de valvulita

hola abner, te recomiendo que revisar el sensor de posición de cigueñal. En ocasiones cuando este sensor falla el auto se apaga o empieza a ratear o fallar erraticamente. saludos.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

VALVULITA.COM | info gratis para que arregles tu auto

Buenos días tengo un Fíat

Imagen de Victor sanchez

Buenos días tengo un Fíat palio weekend sw 2008 se me quedó la tapa del tanque de refrigerante sin apretar se salió todo el líquido y se recalentó, cuando se enfrió lo purgue y ando sin problemas pero a los pocos días empeso a molestar para prender lo escanearon y salió error en el sensor de temperatura lo corrigieron y funciono un rato, ahora molesta para prender, ando unos km y se apaga, lo quito la batería espero unos minutos y lo conecto de nuevo y el computador me lo deja prender de nuevo, que podrá ser.

¿Te sirvió la respuesta?: 

Aún no hay votos
Marca si te sirvió la respuesta.

Palabras Clave: 

Páginas