Mi auto a veces falla en frío

Imagen de rockefer

Hola, vengo con una nueva inquietud.Resulta que hoy mi auto falló en frío, encendí el auto y de una lo arranqué, pero como para salir de mi casa debo retroceder y maniobrar para poder salir y es una pequeña pendiente.Pero cuando puse retroceso y quise acelerar, el auto bajaba las revoluciones y no se movía, lo puse en parking y las revoluciones se normalizaron, pero tuve que esperar alrededor de 1 o 2 minutos en ralenti hasta que subiera un poco la aguja de la temperatura y ahí ya pude retroceder sin problemas.Esta es la tercera vez que me pasa en un mes, las  veces anteriores intentaba arrancar con la primera y pasaba lo mismo, la diferencia fue que la primer vez tambien esperé a que subiera un poco la aguja de temperatura, pero la segunda vez solo lo puse en Drive y salí sin problema.Que podría ser?, que debería revisar para evitar eso? Y solo es en frío que me a pasado, pero no seguido.Tambien vale mencionar que mi auto tiene las ventiladoras del radiador directas y el sensor de oxigeno malo, no se si tendrán algo que ver?Espero puedas otientarme

Datos del auto

Marca: 

Ford

Modelo: 

Focus

Año de Fabricación: 

2003

Tipo de Transmisión: 

Automática, Secuencial

Tipo/Codigo de Motor: 

Split port

Tipo de Combustible: 

Gasolina

Tipo de Alimentacion: 

Inyeccion Electronica

Comentarios

hola amigo, te recomendaría

Imagen de valvulita

hola amigo, te recomendaría revisar la presión de la bomba de combustible, la válvula IAC y el cuerpo de aceleración. Saludos.

VALVULITA.COM | info gratis para que arregles tu auto