catalizador

por que marca fallo en el catalizador de una touareg 2005

Imagen de Anónimo

me ha estado marcando fallo en el catalizador y se le borra el codigo y al paso de las semanas vuelve a marcar el mismo codigo me podrian ayudar por favor

Datos del auto

Marca: 

Volkswagen

Año de Fabricación: 

2005

Modelo: 

touareg

Palabras Clave: 

NO ACELERA EN FRIO

Imagen de Anónimo

BUENAS TARDES ESTE ES EL PROBLEMA: ESTANDO FRIO NO PERMITE ACELERARLO, COMO SI PERDIERA GASOLINA, DEBO AVANZAR CON CAMBIOS MUY CORTOS Y SIN DARLE CASI NADA DE GASOLINA, SI TRATO DE ACELERARLO DEBE SER MUY LEVE Y AVIENTA EXPLOSIONES MINIMAS Y ME MARCA EL TESTIGO DE CATALIZADOR, AL EMPEZAR A CALENT

Datos del auto

Marca: 

Nissan

Año de Fabricación: 

1992

Modelo: 

tsuru

Palabras Clave: 

comsumo de gasolina

Imagen de Anónimo

Mi papa compro un jepp wrargler sahara, no aceleraba bien y era que no tenia catalizador, el catalado dice son 4 que lleva al no encontrar los orijinales les colocamos las misma caracteristica unos jenericos que solo le colocamos 2 y despues de colocarle esos 2 catalizadores empeso a consumir un

Datos del auto

Marca: 

Jeep

Año de Fabricación: 

2008

Modelo: 

wrangler sahara

Palabras Clave: 

Mazda Tribute V6 se desacelera y se apaga

Imagen de Anónimo

hace un par de meses compre una Mazda Tribute 2004 V6, todo funcionaba bien, pero hace una semana que comenzó a darme un problema, cuando el motor va en marcha de la nada pierde aceleración aunque yo acelere a fondo el vehículo no avanza, y se apaga, luego de volver a encenderlo logro avanzar uno

Palabras Clave: 

calentamiento del motor

Imagen de Anónimo

tengo una ford explorer 2002 cuando voy en carretera a una velocidad de entre 90 y 100 km por hora la temperatura va normal pero si quiero correr a 120 o 130 km constante se sube la temperatura o calienta demasiado que empieza a tirar agua por el recuperador ytengo que pararme ya le revisaron tod

Palabras Clave: 

se pone al rojo vivo multiple de escape y no levanta

Imagen de Anónimo

el auto es un mitsubishi eclipse gst 1996 motor 4g63 2.0 turbo, pasa que solo se mantiene en relenti y aunque se acelere a fondo no levanta y ademas se puso al rojo vivo el multiple de escape y el turbo, es normal qe dandole solo arranqe (sin qe parta) la induccion se infle o llene de aire, sera

Palabras Clave: