corriente

volkswagen g3 1.8

Imagen de Anónimo

Tengo un VW gol g3 1.6 pero cambie el motor a un 1.8, el ramal le encajó perfectamente pero no le llega corriente a las bujias. Conecte la bujia a la bobina directo y no hay chispa, mi duda es hay que cambiar la bobina?

Datos del auto

Marca: 

Volkswagen

Año de Fabricación: 

2001

Modelo: 

G3 1.8

Palabras Clave: 

Iproblemas de encendido

Imagen de Anónimo

Ya la checaron mecanicos,electricos y hasta un ing.en computadoras y dicen que todo esta bien( precion de gasolina,sensores)pero ay ocaciones que la camioneta no enciende aun que el arranque da marcha la dejo un rato y prende al primer llavaso y jala como si nada pero en ocaciones se apaga corrie

Datos del auto

Marca: 

Jeep

Año de Fabricación: 

2003

Modelo: 

Liberty

Palabras Clave: 

cambio de estereo en chevrolet venture 99

Imagen de Anónimo

hola quisiera saber de que color son los cables de switch tierra y y dela corriente en una chevrolet venture 1999 el cableado es original y tengo problemas para poner el otro stereo espero la repuesta gracias

Datos del auto

Marca: 

Chevrolet

Año de Fabricación: 

1999

Modelo: 

chevrolet venture

Palabras Clave: 

una Pregunta

Imagen de Anónimo

Bueno es una isuzu rodeo 97. 2.6 de motor la guagua no me tiraba corriente le pusimos el distribuidor entonces hacia para prender le pusimos el crankshaf y ahora prende pero no acelera la trato d acelerar y no acelera .

Datos del auto

Marca: 

Isuzu

Año de Fabricación: 

1997

Modelo: 

Rodeo

Palabras Clave: 

fallan inyectores

Imagen de Anónimo

Tengo un maxima 96 se restiraron unos cables del arnes,y no habia chispa en 2 bujias cambie la ecu xque crei qe era la ecu x los cables qe andaban pegando,y no era de ahi puse unos cables directos de donde salen de la ecu hasta los coil y ya hay chispa,siguio igual pero ya hay chispa,y ahora me d

Palabras Clave: 

2000 dodge neon no hay senal de injectores y no hay chispa que. podria ser

Imagen de Anónimo

es un 2000 dodge neon da marcha pero no hay senal de injectores y no hay corriente en la bovina y ya chequie los fusible pero lo que se me ase raro es que no se queda la corriente en los injectores al abrir la llave

Palabras Clave: