no hay chispa

La solucion al prblema de no querer encender puede que te sirva si tienes un Suzuki Forenza 2005

Imagen de Anónimo

Tenia un problema con mi Suzuki Forenza 2005 transm manual este no quería encender al principio pensé era la bomba de gasolina porque no se escuchaba cuando abría la llave se llevo el auto al taller cuando me lo entregaron vi que en la caja de fusibles que esta cerca de la batería puentio un cabl

Datos del auto

Marca: 

Suzuki

Año de Fabricación: 

2005

Modelo: 

Forenza

Palabras Clave: 

Mi jetta a4 1.8t se brinca el tiempo y se apaga

Imagen de Anónimo

Hola amigos, tengo un problema en mi jetta. Le rectificaron la cabeza y le cambiaron dos valvulas que se habian doblado, el auto prende bien, pero al darle una vuelta se apaga y no hay chispa en las bobinas, se brinca el tiempo, ya le puse una polea nueva y sigue haciendo lo mismo. 

Datos del auto

Marca: 

Volkswagen

Año de Fabricación: 

2001

Modelo: 

jetta

Palabras Clave: 

volkswagen g3 1.8

Imagen de Anónimo

Tengo un VW gol g3 1.6 pero cambie el motor a un 1.8, el ramal le encajó perfectamente pero no le llega corriente a las bujias. Conecte la bujia a la bobina directo y no hay chispa, mi duda es hay que cambiar la bobina?

Datos del auto

Marca: 

Volkswagen

Año de Fabricación: 

2001

Modelo: 

G3 1.8

Palabras Clave: 

no hay chispa en el cable de bujía nro.1 ni en la bobina porfa serían tan amables de apoyarme gracias

Imagen de Anónimo

Buenas noches serían tan amables de apoyarme con esta falla ya le cambie sensor de posición de cigueñal y bobina,arranca pero no hay chispa ni en el borne 1de la bujía 

Datos del auto

Marca: 

Ford

Año de Fabricación: 

2003

Palabras Clave: 

problema con chispa

Imagen de Anónimo

hola valvulita de antemano muchas gracias por tu ayuda. El problema que tengo es que le cambiaron cables y bujías pero ahora dos de los cilindros no tienen chispa ya se le puso el distribuidor (coil pack) nuevo y sigue con el mismo problema. Podría ser la ecu?

Datos del auto

Marca: 

Ford

Año de Fabricación: 

2002

Modelo: 

explorer

Palabras Clave: 

mi auto no trabaja bien

Imagen de Anónimo

lo que pasa es que mi auto tube un problema con la ecu buenio asi que la reemplaze y el auto encencio pero el prblema es que solo tengo chispa en el cilindro 1 y 4 pero en el 2 y 3 no nada le cambien sensor del ciguañal y la tapa del ditribudor porfavor necesito ayuda ya que nose que pueda ser y

Datos del auto

Marca: 

Opel

Año de Fabricación: 

1994

Modelo: 

vectra

Palabras Clave: 

subaru legacy no tiene chispa

Imagen de Anónimo

Hola tengo un subaru legacy station wagon 89 el cual no tiene chispa revise los cables los 2 cables que llegan a la bobina y revise la tierra esta bien la bobina esta nueva comprobada con un multitester y aun así no tiene chispa el problema es que de la bobina no sale chispa alguien que me ayude

Datos del auto

Marca: 

Subaru

Año de Fabricación: 

1989

Modelo: 

legacy

Palabras Clave: