PÓRQUE NO HAY SEÑAL DE TIERRA EN INYECTORES??

Imagen de Anónimo

buenos dias!!!! tengo un problema con un grand marquis 91 mortor 5.0 con distribuidor, resulta que no tiene señal de tierra en los injectores solo la corriente al abrir el switch, ya hice varias pruebas pero no encuentro la causa del problema hasta cale otra computadora y siguio igual, cheque el diagrama cable por cable y todo esta bien,
alguien podria darme una opinion de cual puede ser la causa¡??

EN LA BOBINA SI HA CHISPA aun asi podra ser el captador del distribuidor? porque ya cambie el modulo de ignicion y nada

 

Datos del auto

Marca: 

Ford

Modelo: 

Grand Marquis

Año de Fabricación: 

1991

Palabras Clave: 

Comentarios

Re: PÓRQUE NO HAY SEÑAL DE TIERRA EN INYECTORES??

Imagen de valvulita

Hola amigo, 

El primer paso para empezar a resolver tu problema es escanear el auto para detectar cualquier tipo de falla electrónica que pudiera estar causando problema. La ECU de tu auto está diseñada para apagar el pulso de los inyectores cuando detecta un nivel de misfire elevado con el objetivo de proteger los catalizadores. Es muy importante que hagas el escaneo primero porque esto nos va a dar luces de la causa raíz del problema, obviamente no son los cables porque ya los revisaste ni tampoco la ECU porque ya probaste con otra.

Ni bien escanees el auto, regresa con los códigos de erro para poder ayudarte a que los arregles. Espero que el consejo te sirva.

VALVULITA.COM | info gratis para que arregles tu auto

Re: PÓRQUE NO HAY SEÑAL DE TIERRA EN INYECTORES??

Imagen de Eduardo

Se me daño el intek manifold de un 96 grand marquis quisiera saber las causas principales valvulita, lo puse nuevo y al encender el a/c sube la temperatura hasta 3/4 y lo apago se pone normal 1/2 si pudes ayudarme gracias

me paso lo mismo pero ya hice

Imagen de cris

me paso lo mismo pero ya hice todas esas pruebas tengo chispa pero no pulso y ya cambie la ecu provee la salida con la luz de diodo y no da y esta llegando alimentación de la ecu alos inyectores

Hola tengo una terios 2005

Imagen de Luisgomez

Hola tengo una terios 2005 automatica y no le llega la señal de impulsos a un inyector, tiene señal de tierra pero no de impulsos, hay chispa pero el inyector no suministra combustible por lo que el cilindro no me trabaja, se escaneo y no sale codigo, se reviso la salida de la ecu de los inyectores y salen los pulsos a tres y a uno no. Que se debe hacer en estos casos? Cambio de ecu???

Palabras Clave: 

Tengo un ta

Imagen de Eduardo vasquez

Tengo un ta
Toyota 22r .modelo 87 de doble porque sera q no me tira las pulsasiones de tiera en los inyectores ya cambie computadora revise todo el ca leado con un eskema y nada lo que si .e doy cuenta eske no me ensiende la luz de check

Palabras Clave: 

Páginas